Victor Michnowicz

View the main ExpressionEngine developer list.

VWM Polls

ExpressionEngine 2

VWM Polls is a free ExpressionEngine 2 module and fieldtype. It requires PHP 5.2 or higher and ExpressionEngine version 2.6.0 and up.

VWM Secure Files

ExpressionEngine 2

VWM Secure Files allows you to restrict access to files based on a given members group and/or member ID. It includes a module and and a simple fieldtype component.

  • No Reviews.
  • Rating - 0.00No Votes
  • 6 Favs

VWM Surveys

ExpressionEngine 2

VWM Surveys is a survey module for ExpressionEngine 2. It allows you to create surveys with multiple question types across many different pages.