Extension

Developer
Supported

Wallace

ExpressionEngine 2

Back to this add-on's main page
View Other Add-ons From Isaac Raway

     

You must be logged in to post.

install problems

Bug Report

DCalabrese
DCalabrese

I downloaded wallace 1.1 zip today but it says 12/1/10 and wallace 1 inside.  When I try installing it on ee 2.5.2 I get a white screen.  [previously had wallace 1 installed but removed from db]  Help appreciated.  Thank you in advance.

MetaSushi
# 1
Developer
MetaSushi

Do you have access to your PHP and/or Apache logs? If so, can you see if there is an error that shows up there?

You might also be able to set $config[‘debug’] = 2 in your config.php file, or in the CP (EE manual page here) to allow for showing the PHP error message in the browser.

DCalabrese
# 2
DCalabrese

As per your suggestion >> no errors show.

DCalabrese
# 3
DCalabrese

No problem I’ll do a clean ee 2.5.2 install and that should fix it.  Please close the ticket and thank you.