Module

Developer
Supported

Sitemap Module

ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5

Back to this add-on's main page
View Other Add-ons From PutYourLightsOn

     

You must be logged in to post.

is this EE4 supported?

Support (Resolved)

Cricky
Cricky

Is this EE4 supported?

solivan
# 1
solivan

Cricky, Ben just released version 4.0.0 which is EE4 compatible.

PutYourLightsOn
# 2
Developer
PutYourLightsOn

YES!