Module, Plugin

Developer
Supported

Rest

ExpressionEngine 2

Back to this add-on's main page
View Other Add-ons From Phil Sturgeon

     

You must be logged in to post.

EE 2.8.1 - strtotime() expects parameter 1 to be string

Support Request

Jacob Graf
Jacob Graf

Just updated to EE 2.8.1 and now I am getting this PHP error. Thoughts?

A PHP Error was encountered
Severity
Warning

Message
strtotime() expects parameter 1 to be string, array given

Filename
rest/pi.rest.php

Line Number
351