Extension

Developer
Supported

reCAPTCHA v2

ExpressionEngine 1.x, ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5

Back to this add-on's main page
View Other Add-ons From Denik

     

You must be logged in to post.

EE4?

General

borareed
borareed

Hello,

I am interested in purchasing this add-on, but also know we will be updating our site to EE4 soon. To that end, I was wondering if this add-on is EE4 compatible. If not, do you have a timeline in mind for when it might be updated?

Thank you!

Denik
# 1
Developer
Denik

Hello,

Don’t worry, the add-in will work with EE v4 like most other popular add-ons from EE v3.
Please do not hesitate to contact me if you will have any problems.

Best regards!