Extension, Module

Developer
Supported

PaternitEE

ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4

Back to this add-on's main page
View Other Add-ons From Conflux Group, Inc.

     

You must be logged in to post.

about EE4 compatiblity

General

stefanos
stefanos

Hi,

I would like to know if the 1.5 version is already compatible with EE4, or there will be a new version for EE4 ??

Congratulation for this great add-on !!


St├ęphane

Jeremy Gimbel, Conflux Group, Inc.
# 1
Developer
Jeremy Gimbel, Conflux Group, Inc.

We are still testing PaternitEE with EE4. Should have an answer in the next few days.

stefanos
# 2
stefanos

Thanks a lot for the information.

Jeremy Gimbel, Conflux Group, Inc.
# 3
Developer
Jeremy Gimbel, Conflux Group, Inc.

PaternitEE 1.5 is compatible with EE4.

stefanos
# 4
stefanos

Very great news!

Have a good sunday.

Thanks for the reply!