Extension, Module

Developer
Supported

EEasyStyle

ExpressionEngine 2, ExpressionEngine 3

Back to this add-on's main page
View Other Add-ons From MK Labs

     

You must be logged in to post.

EE4 compatible

General

stefanos
stefanos

Dear Mklabs team,

Does EEasyStyle is compatible with EE4, or need to be updated ?

regards,

St├ęphane

stefanos
# 1
stefanos

EE3 soon will not yet supported,

Does EEasyStyle is compatible with EE4, or need to be updated ?

Klauss
# 2
Developer
Klauss

Hi,

We are working on bringin it to EE4

stefanos
# 3
stefanos

Hi Klauss,

Thanks for the reply !!

It’s a very good news hearing that yours great add-ons will be EE4 compatible !!

Happy Xmas !!!

deswork
# 4
deswork

Hi, I’m looking forward to the support of EE4.