Add-ons

Plugins that run on ExpressionEngine 4, are compatible with Updater and are sorted alphabetically by Title.

3 results

BBD Stringer 2.0.0 - $10.00

Black Belt Designs

ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4

Stringer allows you to access and modify strings using PHP while not enabling PHP in templates. You can also wrap the output and use HTML delimiters.

Hop Privateer

Hop Studios

ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5

Avast ye landlubbers! Make yer website talk like a pirate!

  • No Reviews.
  • 543211 Vote
  • 2 Favs

PG

TJ Draper

ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4

A plugin to retrieve GET/POST parameters in ExpressionEngine.

  • No Reviews.
  • 543211 Vote
  • 2 Favs