Add-ons

Add-ons that start with the letter G, require jQuery for the Control Panel, run on ExpressionEngine 5 and are sorted by Number of Favorites (descending).

1 result

Google 2FA Authentication 5.0.4 & 6.0.1 - $30.00

Vincent Koh

ExpressionEngine 5, ExpressionEngine 6

Google Authenticator , an extra layer of security that is known as "multi factor authentication". The plugin for EE gives you two-factor authentication using the Google Authenticator mobile app for Android/iPhone/Blackberry.