Add-ons

Plugins that are compatible with Low Variables, are compatible with Publisher, are compatible with Grid, are Sold on devot:ee and are sorted by Most Recently Reviewed.

2 results

Hop Inject 5.0.3 - $20.00

Hop Studios

ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

We developed Hop Inject to solve a very common but tricky problem: We wanted to place an advertisement after the 3rd paragraph on a page. But, since this is EE we're talking about, of course the 3rd paragraph was in a custom field of an entry, and it was hard to add at run time. In addition, we thought, what if we wanted to add a photo after the 4th paragraph? Or a pull quote after the 6th and 9th? What if we want to let editors add images into stories wherever they want, but they don't know HTML? (Shocking, I know.)

Hop Minifizer 4.2.2 - $40.00

Hop Studios

ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

Minimize, combine & cache your HTML, CSS and JS files. Small is beautiful.

  • No Reviews.
  • 213211 Vote
  • 2 Favs