Add-ons

Plugins that run on ExpressionEngine 1, are compatible with Updater and are sorted alphabetically by Title.

2 results

MC Plain

Michael Cohen (ProImage)

ExpressionEngine 1.x, ExpressionEngine 2

This plugin allows you to bypass EE's forced javascript obfuscation of email addresses in member profile fields.

  • No Reviews.
  • 543211 Vote
  • 0 Favs

MX QR Code

Max Lazar

ExpressionEngine 1.x, ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

Addon was moved to the official ExpressionEngine store