Add-ons

Extensions that run on ExpressionEngine 1, are compatible with Content Elements and are sorted by Most Recently Reviewed.

3 results

reCAPTCHA v2 1.1.0 - $20.00

Denik

ExpressionEngine 1.x, ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

This addon replaces the built-in ExpressionEngine captcha to Google reCAPTCHA v2

MX Title Control

Max Lazar

ExpressionEngine 1.x, ExpressionEngine 2

Addon was moved to the official ExpressionEngine store

Editor's Pick
Each month the devot:ee staff picks an add-on that's especially well thought out, well built, and useful. They're add-ons that we love and think you will too!

Low Variables was chosen in November 2012.
Low Variables

Tom Jaeger (EE Harbor)

ExpressionEngine 1.x, ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

Low Variables lets you manage Global Variables and Snippets in one place. It comes with a plethora of useful features like saving variables as files; labeling, grouping and sorting variables; hiding variables from content editors; and best of all: variable types.

  • 157 Favs