Add-ons

Add-ons that start with the letter R, run on ExpressionEngine 4, run on ExpressionEngine 6, are compatible with Low Variables, are compatible with Publisher and are sorted alphabetically by Title.

1 result

reCAPTCHA v2

Denik

ExpressionEngine 1.x, ExpressionEngine 2, ExpressionEngine 3, ExpressionEngine 4, ExpressionEngine 5, ExpressionEngine 6

This addon replaces the built-in ExpressionEngine captcha to Google reCAPTCHA v2