CE Cache Breaker for Low Variables

Developer

Matt Fordham

3rd Party (Free)

41 downloads (last 90 days)

Download

EE Version Support

  • ExpressionEngine 2

Compatibility

If an item is crossed out, it might be untested, not applicable or incompatible. Contact the developer to be sure.

  • Updater
  • Multi Site Manager
  • Stand Alone Entry Form
  • Low Variables
  • Content Elements
  • Better Workflow
  • Matrix
  • Grid
  • Webservice
  • Publisher

Requirements

  • jQuery for the Control Panel

Add-On Type(s)

Extension

Tags

This simple ExpressionEngine extension will break any CE Cache item tagged with the tag "low_variables"

Download CE Cache Breaker for Low Variables

EE Support Downloads Add-On Version Release Date
Not Specified Download

CE Cache Breaker for Low Variables Links

This entry was created April 19, 2012, 11:31 am.
This entry was last updated June 6, 2012, 6:24 am.

Disclaimer: Information about ExpressionEngine add-ons is provided as a service to you, the user, and every member of the ExpressionEngine community. devot:ee is not responsible if you hose, mangle, wreck, or otherwise destroy your EE website by installing an add-on that you found out about at this site, regardless of its rating, Favorites status, commercial or free status, or general popularity. Caveat EEmptor!

Returns: devot:ee has a 30-day return policy on all commercial add-ons sold through devot-ee.com. If you need to return an add-on, do not go to the developer or the developer's site, but rather visit our returns page at https://devot-ee.com/returns to initiate your return. If you have questions, email support@devot-ee.com.

1 Review:

Bransin 11.18.15

Bransin
Rating - {addon_rating_average}

Couldn’t find any documentation. At first glance I thought it was broken. After taking a look under the hood I saw how it works. Needed to add a low_variables tag to the ce_cache:it. Thanks Matt!